Welcome, Guest
Username: Password: Remember me
Discussion about the Another Events Calendar plugin for WordPress.

TOPIC: Double hours

Double hours 2 months 3 days ago #1276

  • ciepan
  • ciepan's Avatar
  • Offline
  • New Member
  • Posts: 2
  • Karma: 0
Hey
I have double hours, where to correct it?
Regards
Attachments:
The administrator has disabled public write access.

Double hours 2 months 2 days ago #1277

  • Super User
  • Super User's Avatar
  • Offline
  • Administrator
  • Posts: 235
  • Thank you received: 49
  • Karma: 8
You must have "Time" character added to the "WordPress Dashboard => Settings => General => Date Format" setting. Just try removing that. www.mhthemes.com/support/date-time-format-in-wordpress/
The administrator has disabled public write access.

Double hours 2 months 2 days ago #1279

  • ciepan
  • ciepan's Avatar
  • Offline
  • New Member
  • Posts: 2
  • Karma: 0
It works, Columbus's egg, and I've already been looking for errors in files and in the database. Thanks a lot :)
The administrator has disabled public write access.
Time to create page: 0.152 seconds